Страница 1 из 3 123 ПоследняяПоследняя
Показано с 1 по 10 из 21

Тема: Помогите. Нет доступа

  1. #1

    Помогите. Нет доступа

    Всем привет, у меня вот какая проблема не как не могу подключиться к ресиверу по LAN, не с помощью Total Commander не с помощью Relook PCEditor, пишет не правильный пароль имя пользователя. Перепробывал все пароли и имена для энигмы какие нашол не помогает. Обновить ресивер по средствам встроеного update тоже не могу пишет error: server replied 404 Not found.

  2. #2
    Senior Member
    Регистрация
    22.01.2007
    Сообщений
    198

    Re: Помогите. Нет доступа

    Цитата Сообщение от seth05
    Всем привет, у меня вот какая проблема не как не могу подключиться к ресиверу по LAN, не с помощью Total Commander не с помощью Relook PCEditor, пишет не правильный пароль имя пользователя. Перепробывал все пароли и имена для энигмы какие нашол не помогает. Обновить ресивер по средствам встроеного update тоже не могу пишет error: server replied 404 Not found.
    Привет !
    А ресивер хоть пингуется ?
    А то, вроде, если спрашивает пароль - значит должен пинговаться, но, с другой стороны - пишет "server replied 404 Not found".
    Сначала пинг проверь.

  3. #3
    Senior Member
    Регистрация
    13.12.2006
    Сообщений
    2,332

    Re: Помогите. Нет доступа

    А что за софт?
    У разных софтов разные логины/пароли

  4. #4

    Re: Помогите. Нет доступа

    Ресивер пингуется роутер его видит, а вот с компом немного потяжелее, софт Enigma v2.16 от 1.06.07. Кстати в одном из форумов видел, что поменялся сайт обновления, а в ресивере он старый, как менять так и не понял, да и COM кабеля пока нет.

  5. #5
    Senior Member
    Регистрация
    13.12.2006
    Сообщений
    2,332

    Re: Помогите. Нет доступа

    У тебя не Энигма
    У тебя софт на основе официального 2.16
    скорее всего логин/пароль = root/relook

    PS
    из твоего сообщения не ясно, какой у тебя приемник

  6. #6
    Member
    Регистрация
    20.12.2006
    Сообщений
    62

    Re: Помогите. Нет доступа

    Цитата Сообщение от seth05
    Ресивер пингуется роутер его видит, а вот с компом немного потяжелее, софт Enigma v2.16 от 1.06.07. Кстати в одном из форумов видел, что поменялся сайт обновления, а в ресивере он старый, как менять так и не понял, да и COM кабеля пока нет.
    обновлять софт лучше на энигму , но ТОЛЬКО через СОМ порт , т.к. прошивка будет иметь уже другой загрузчик

  7. #7

    Re: Помогите. Нет доступа

    Достал COM кабель прошил, и после сканирования транспондеров и выхода из меню, он перезагрузился и не запускается.

  8. #8
    Member
    Регистрация
    20.12.2006
    Сообщений
    62

    Re: Помогите. Нет доступа

    Цитата Сообщение от seth05
    Достал COM кабель прошил, и после сканирования транспондеров и выхода из меню, он перезагрузился и не запускается.
    какую прошивку ставил? а то ничего из твоего сообщения не понятно!

  9. #9
    Senior Member
    Регистрация
    13.12.2006
    Сообщений
    2,332

    Re: Помогите. Нет доступа

    Цитата Сообщение от seth05
    Достал COM кабель прошил, и после сканирования транспондеров и выхода из меню, он перезагрузился и не запускается.
    Приходится только догадываться, что у тебя за проблема - НЕ понятно что у тебя за приемник и что ты в него залил
    На правильно (подробно) описанную проблему легче дать адекватный совет.

  10. #10

    Re: Помогите. Нет доступа

    Извиняйте сколько сообщений написал, а о ресивере не слова у меня ABIPBox S250PVR прошивал с помощью FlashTools сначала залил serial_uboot_ipbox250_enigma1_20080403, а патом serial_all_ipbox250_enigma1_20080403 и после сканирования в ручную транспондеров на спутниках, ресивер отключается и при попытке его запустить на морде пишет: boot_FPO ..._... uP_LoAd_hAL7 и выключается, а на экране просто заставка с пингвином во время включения.
    Вот так

Страница 1 из 3 123 ПоследняяПоследняя

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •