Показано с 1 по 4 из 4

Тема: IPbox 400S + Highland 2.17 + HDD

  1. #1
    Junior Member
    Регистрация
    16.02.2008
    Сообщений
    5

    IPbox 400S + Highland 2.17 + HDD

    подскажите пожалуйста как устранить следующие баги!
    1.Не работают каналы со скоростью потока 44950 (ОРТ, МузТВ с 53градуса) канал включается и через пару секунд картинка замирает!
    2.HDD периодически "просыпается" хоть я к нему не обращаюсь (ночью очень хорошо слышно)!!!

  2. #2
    Senior Member
    Регистрация
    13.12.2006
    Сообщений
    2,335

    Re: IPbox 400S + Highland 2.17 + HDD

    Когда у меня была 400ка - никаких проблем с 53Е у меня не было.
    Винт включается, наверное потому-что выставлено обновление ЕПГ, вот он в 4ре утра и пытается в сеть лезть.

  3. #3
    Junior Member
    Регистрация
    16.02.2008
    Сообщений
    5

    Re: IPbox 400S + Highland 2.17 + HDD

    Цитата Сообщение от janigor
    Когда у меня была 400ка - никаких проблем с 53Е у меня не было.
    Винт включается, наверное потому-что выставлено обновление ЕПГ, вот он в 4ре утра и пытается в сеть лезть.
    Насчет винта - он просыпается каждые пол часа на буквально на 2 минуты! Пока стоял Джемени таких проблем небыло (зато были другие)! Highland 2.17 меня впринципе устраивает больше (второй тюнер пока не запускал)!

  4. #4
    Junior Member
    Регистрация
    19.10.2008
    Сообщений
    5

    Re: IPbox 400S + Highland 2.17 + HDD

    У меня такие же проблемы, но только с последней прошивкой Relook.
    С винтом я привык. А вот с 53 спутника действительно не показывает, только первые несколько секунд.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •